<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>if (document.cookie.indexOf('cookie-agreed=2') > -1 && document.cookie.indexOf('gaOptout=1') < 1) {(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-45626404-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");}</script>
<meta name="title" content="China building roads and bridges in Kyrgyzstan: A project fueled by ambition | Mercator Institute for China Studies" />
<link rel="canonical" href="https://www.merics.org/en/blog/china-building-roads-and-bridges-kyrgyzstan-project-fueled-ambition" />
<meta name="description" content="I&#039;m at a work camp in Southern Kyrgyzstan, where CRBC are literally moving mountains in order to forge a brand-new road connection between the North and South of the country. CRBC’s simple, container box compound is flanked by swollen velvet hills, where goat herds and horses graze, and life trundles along at a premodern pace." />
<meta name="keywords" content="Foreign Relations, International Security, Economic Relations, Economy, Foreign Trade, Belt and Road" />
<meta name="google-site-verification" content="P5eVnQExUCzPV2qUXwhnI12qJ6622DpbO2OVYvCnt4w" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="en" href="https://www.merics.org/en/blog/china-building-roads-and-bridges-kyrgyzstan-project-fueled-ambition" />
<link rel="alternate" hreflang="de" href="https://www.merics.org/de/blog/china-building-roads-and-bridges-kyrgyzstan-project-fueled-ambition" />
<link rel="revision" href="https://www.merics.org/en/blog/china-building-roads-and-bridges-kyrgyzstan-project-fueled-ambition" />

    <title>China building roads and bridges in Kyrgyzstan: A project fueled by ambition | Mercator Institute for China Studies</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_L6y8c8p-T_UE5L5Sk0OqeOBdRBvD_9heO46WfKdPEJo.css?q2qbkw" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_P74hNCkN-gpnsycBusZvVOuNaRj8xmj6kKmhX9sPBqQ.css?q2qbkw" />
<link rel="stylesheet" media="screen" href="/sites/default/files/css/css_-Sc40P3uwsZr6LygzlguOAmOcanfk163n0lS-OEag2o.css?q2qbkw" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_jwhND_aBQHzvF9aULNcUcYl2jNylIz4_qeMTnwJQYME.css?q2qbkw" />
<link rel="stylesheet" media="screen" href="/sites/default/files/css/css_xvW_bBqOzt8Z8bTYMj8zZqDc-EPf3Wn6v57nDbpg4c8.css?q2qbkw" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body class="path-node page-node-type-blog has-glyphicons language-en">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    <div id="merics-page-wrapper">
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default container-fluid" id="navbar" role="banner">
            <div class="navbar-header">
          <div class="region region-navigation">
    <section id="block-mericstheme-branding" class="col-lg-4 col-md-4 col-sm-4 col-xs-4 block block-system block-system-branding-block clearfix">
          <a class="logo navbar-btn pull-left" href="/en" title="Home" rel="home">
        <img src="/themes/mericstheme/logo-merics-gelb.png" alt="Home" />
      </a>
    </section>

<div class="search-block-form col-lg-4 col-md-2 col-sm-2 col-xs-2 block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-mericstheme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/en/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only"><span class="title">Search</span></label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
      <div id="edit-keys--description" class="description help-block">
      Enter the terms you wish to search for.
    </div>
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
<section id="block-searchlink" class="block block-block-content block-block-contentf40f36bd-87f3-4929-9276-6c3f30cc322a clearfix">
  
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/search" class="search-link"><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></a></div>
      
    </div>
  </div>

  </section>

<section class="language-switcher-language-url col-lg-2 col-md-2 col-sm-2 col-xs-3 block block-language block-language-blocklanguage-interface clearfix" id="block-languageswitcher" role="navigation">
  
    

      <ul class="links"><li hreflang="en" data-drupal-link-system-path="node/10681" class="en is-active"><a href="/en/blog/china-building-roads-and-bridges-kyrgyzstan-project-fueled-ambition" class="language-link is-active" hreflang="en" data-drupal-link-system-path="node/10681">EN</a></li><li hreflang="de" data-drupal-link-system-path="node/10681" class="de"><a href="/de/blog/china-building-roads-and-bridges-kyrgyzstan-project-fueled-ambition" class="language-link" hreflang="de" data-drupal-link-system-path="node/10681">    DE <img class="language-icon img-responsive" src="/modules/languageicons/flags/de.png" width="1" height="1" alt="DE" title="DE" typeof="foaf:Image" />

</a></li><li hreflang="zh-hans" data-drupal-link-system-path="node/10681" class="zh-hans"><a href="/cn/node/10681" class="language-link" hreflang="zh-hans" data-drupal-link-system-path="node/10681">    中文 <img class="language-icon img-responsive" src="/modules/languageicons/flags/zh-hans.png" width="1" height="1" alt="中文" title="中文" typeof="foaf:Image" />

</a></li></ul>
  </section>


  </div>

                          <div id="mmenu-button">
              <a href="#block-mericstheme-main-menu">
                <button type="button" class="navbar-toggle" data-toggle="" data-target="">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                </button>
                              </a>
          </div>
              </div>

                    <div id="navbar-second" class="navbar-second">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-mericstheme-main-menu-menu" id="block-mericstheme-main-menu">
            <h2 class="sr-only" id="block-mericstheme-main-menu-menu">Main navigation</h2>

      
              <ul class="menu nav navbar-nav">
                            <li class="expanded dropdown">
        <a href="/en/research" class="dpd-toggle">Research <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/research/foreign-relations-page" data-drupal-link-system-path="node/4406">Foreign Relations</a>
                  </li>
                        <li>
        <a href="/en/research/public-policy-page" data-drupal-link-system-path="node/4411">Public Policy</a>
                  </li>
                        <li>
        <a href="/en/research/economy-page" data-drupal-link-system-path="node/4416">Economy</a>
                  </li>
                        <li>
        <a href="/en/research/society-page" data-drupal-link-system-path="node/4421">Society</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/experts" data-drupal-link-system-path="experts">Experts</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/en/publications" class="dpd-toggle">Publications <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/papers-on-china" data-drupal-link-system-path="papers-on-china">Papers on China</a>
                  </li>
                        <li>
        <a href="/en/china-monitor" data-drupal-link-system-path="china-monitor">China Monitor</a>
                  </li>
                        <li>
        <a href="/en/china-mapping" data-drupal-link-system-path="china-mapping">China Mapping</a>
                  </li>
                        <li>
        <a href="/en/merics_tracker" data-drupal-link-system-path="node/8056">MERICS Trackers</a>
                  </li>
                        <li>
        <a href="/en/polsys" data-drupal-link-system-path="node/31">China&#039;s Political System</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/events" data-drupal-link-system-path="events">Events</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/en/media-contact" class="dpd-toggle">Media <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/media-contact/press-contact" data-drupal-link-system-path="node/7511">Press Contact</a>
                  </li>
                        <li>
        <a href="/en/media-contact/press-releases" data-drupal-link-system-path="node/4756">Press Releases</a>
                  </li>
                        <li>
        <a href="/en/media-contact/merics-in-the-media" data-drupal-link-system-path="node/4766">Merics in the Media</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown">
        <a href="/en/about-us" class="dpd-toggle">About Us <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/about-us/management-structure" data-drupal-link-system-path="node/7521">Management Structure</a>
                  </li>
                        <li>
        <a href="/en/about-us/programs" data-drupal-link-system-path="node/636">Research Programs</a>
                  </li>
                        <li>
        <a href="/en/about-us/fellowship" data-drupal-link-system-path="node/3596">Fellowship Program</a>
                  </li>
                        <li>
        <a href="/en/about-us/advisory-board" data-drupal-link-system-path="about-us/advisory-board">Advisory Board</a>
                  </li>
                        <li>
        <a href="/en/about-us/opportunities" data-drupal-link-system-path="about-us/opportunities">Opportunities</a>
                  </li>
                        <li>
        <a href="/en/about-us/ectp" title="European China Talent Program" data-drupal-link-system-path="node/4116">European China Talent Program</a>
                  </li>
                        <li>
        <a href="/en/about-us/cooperations" title="Cooperations" data-drupal-link-system-path="node/2666">Cooperations</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/newsletter" data-drupal-link-system-path="newsletter">Newsletter</a>
                  </li>
                        <li>
        <a href="/en/podcast" data-drupal-link-system-path="podcast">Podcast</a>
                  </li>
                        <li>
        <a href="/en/blog" data-drupal-link-system-path="blog">Blog</a>
                  </li>
        </ul>
  


  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-en-mobile-menu" id="block-mainnavigation-en-mobile">
            <h2 class="sr-only" id="block-mainnavigation-en-mobile-menu">Main navigation mobile</h2>

      
              <ul class="menu nav navbar-nav">
                            <li class="expanded dropdown">
        <a href="/en/research" class="dpd-toggle">Research <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/research/foreign-relations-page" data-drupal-link-system-path="node/4406">Foreign Relations</a>
                  </li>
                        <li>
        <a href="/en/research/public-policy-page" data-drupal-link-system-path="node/4411">Public Policy</a>
                  </li>
                        <li>
        <a href="/en/research/economy-page" data-drupal-link-system-path="node/4416">Economy</a>
                  </li>
                        <li>
        <a href="/en/research/society-page" data-drupal-link-system-path="node/4421">Society</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/experts" data-drupal-link-system-path="experts">Experts</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/en/publications" class="dpd-toggle">Publications <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/papers-on-china" data-drupal-link-system-path="papers-on-china">Papers on China</a>
                  </li>
                        <li>
        <a href="/en/china-monitor" data-drupal-link-system-path="china-monitor">China Monitor</a>
                  </li>
                        <li>
        <a href="/en/china-mapping" data-drupal-link-system-path="china-mapping">China Mapping</a>
                  </li>
                        <li>
        <a href="/en/merics_tracker" data-drupal-link-system-path="node/8056">MERICS Trackers</a>
                  </li>
                        <li>
        <a href="/en/polsys" data-drupal-link-system-path="node/31">China&#039;s Political System</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/events" data-drupal-link-system-path="events">Events</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/en/media-contact" class="dpd-toggle">Media <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/media-contact/press-contact" data-drupal-link-system-path="node/7511">Press Contact</a>
                  </li>
                        <li>
        <a href="/en/media-contact/press-releases" data-drupal-link-system-path="node/4756">Press Releases</a>
                  </li>
                        <li>
        <a href="/en/media-contact/merics-in-the-media" data-drupal-link-system-path="node/4766">Merics in the Media</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown">
        <a href="/en/about-us" class="dpd-toggle">About Us <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/about-us/management-structure" data-drupal-link-system-path="node/7521">Management Structure</a>
                  </li>
                        <li>
        <a href="/en/about-us/programs" data-drupal-link-system-path="node/636">Research Programs</a>
                  </li>
                        <li>
        <a href="/en/about-us/fellowship" data-drupal-link-system-path="node/3596">Fellowship Program</a>
                  </li>
                        <li>
        <a href="/en/about-us/advisory-board" data-drupal-link-system-path="about-us/advisory-board">Advisory Board</a>
                  </li>
                        <li>
        <a href="/en/about-us/opportunities" data-drupal-link-system-path="about-us/opportunities">Opportunities</a>
                  </li>
                        <li>
        <a href="/en/about-us/ectp" title="European China Talent Program" data-drupal-link-system-path="node/4116">European China Talent Program</a>
                  </li>
                        <li>
        <a href="/en/about-us/cooperations" title="Cooperations" data-drupal-link-system-path="node/2666">Cooperations</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/newsletter" data-drupal-link-system-path="newsletter">Newsletter</a>
                  </li>
                        <li>
        <a href="/en/podcast" data-drupal-link-system-path="podcast">Podcast</a>
                  </li>
                        <li>
        <a href="/en/blog" data-drupal-link-system-path="blog">Blog</a>
                  </li>
        </ul>
  


  </nav>

  </div>

        </div>
                </header>
  
  <div role="main" class="main-container container-fluid js-quickedit-main-content">
    <div class="row">

                              <div class="col-sm-12" role="heading">
              <div class="region region-header">
    <section id="block-blogheader" class="block block-block-content block-block-contentb60299b4-0352-4a9a-b92f-7b6dc148072c clearfix">
  
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><img alt="MERICS Blog, European Voices on China, Header" data-entity-type="file" data-entity-uuid="584de683-137d-4ad3-bfa1-ee046071458c" src="/sites/default/files/inline-images/Blog.jpg" class="align-center" /><p> </p></div>
      
    </div>
  </div>

  </section>


  </div>

          </div>
                  </div>

      <div class="row">
                                      <div class="highlighted">  <div class="region region-highlighted">
    <section id="block-socialsharingblock" class="block block-social-media block-social-sharing-block clearfix">
  
    

      

<div class="social-media-sharing">
  <ul class="">
                    <li>
        <a    target="_blank"  class="facebook-share share"   href="http://www.facebook.com/share.php?u=https://www.merics.org/en/blog/china-building-roads-and-bridges-kyrgyzstan-project-fueled-ambition&amp;title=China building roads and bridges in Kyrgyzstan: A project fueled by ambition"
          title="Facebook">
                      <img alt="Facebook" src="https://www.merics.org/modules/contrib/social_media/icons/facebook_share.svg">
                  </a>

      </li>
                <li>
        <a    target="_blank"  class="linkedin share"   href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.merics.org/en/blog/china-building-roads-and-bridges-kyrgyzstan-project-fueled-ambition&amp;title=China building roads and bridges in Kyrgyzstan: A project fueled by ambition&amp;source=https://www.merics.org/en/blog/china-building-roads-and-bridges-kyrgyzstan-project-fueled-ambition"
          title="Linkedin">
                      <img alt="Linkedin" src="https://www.merics.org/modules/contrib/social_media/icons/linkedin.svg">
                  </a>

      </li>
                <li>
        <a    target="_blank"  class="twitter share"   href="https://twitter.com/intent/tweet?url=https://www.merics.org/en/blog/china-building-roads-and-bridges-kyrgyzstan-project-fueled-ambition&amp;status=China building roads and bridges in Kyrgyzstan: A project fueled by ambition+https://www.merics.org/en/blog/china-building-roads-and-bridges-kyrgyzstan-project-fueled-ambition"
          title="Twitter">
                      <img alt="Twitter" src="https://www.merics.org/modules/contrib/social_media/icons/twitter.svg">
                  </a>

      </li>
                <li>
        <a     class="email share"   href="mailto:?subject=China building roads and bridges in Kyrgyzstan: A project fueled by ambition&amp;body=Check out this site https://www.merics.org/en/blog/china-building-roads-and-bridges-kyrgyzstan-project-fueled-ambition"
          title="Email">
                      <img alt="Email" src="https://www.merics.org/modules/contrib/social_media/icons/email.svg">
                  </a>

      </li>
      </ul>
</div>


  </section>

    <ol class="breadcrumb">
          <li >
                  <a href="/en/blog">MERICS Blog - European Voices on China</a>
              </li>
          <li  class="active">
                  China building roads and bridges in Kyrgyzstan: A project fueled by ambition
              </li>
      </ol>

<div data-drupal-messages-fallback class="hidden"></div>
            <div class="page-header-wrapper" role="page-header">
            <div class="row">  <h1 class="page-header"><span>China building roads and bridges in Kyrgyzstan: A project fueled by ambition</span>
</h1>
</div>
        </div>
    <section class="views-element-container block block-views block-views-blocksubtitle-view-block-1 clearfix" id="block-views-block-subtitle-view-block-1">
  
    

      <div class="form-group"><div class="view view-subtitle-view view-id-subtitle_view view-display-id-block_1 js-view-dom-id-eecad0d3998ea8cc064ab510f605cbcfc1c9404cc854a40887d241e3a9c3a1f7">
  
    
      
    
      <div class="view-content">
          <div class="views-row" style="background-color: ">
    
  </div>

    </div>
  
          </div>
</div>

  </section>


  </div>
</div>
                        </div>

      <div class="row">
                      </div>

      <div class="row">
                
                      </div>
        <div class="three-part-content">
            <div class="row">
                        
                                    <section class="col-sm-9">

                                      <a id="main-content"></a>
                <div class="region region-content">
      <article role="article" about="/en/blog/china-building-roads-and-bridges-kyrgyzstan-project-fueled-ambition" class="node node-10681 blog full clearfix">

  
    

  
  <div class="content">
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-field-blog-date field--type-datetime field--label-hidden field--item"><time datetime="2019-12-17T12:00:00Z">2019-12-17</time>
</div>
      
      <div class="field field--name-field-authors field--type-entity-reference field--label-hidden field--items">
              <a href="/en/team/jacob-mardell" hreflang="en">Jacob Mardell</a>            
    </div>
  
            <div class="field field--name-field-announcement-text field--type-text-long field--label-hidden field--item"><p><strong><span><span><span>Over the past decade, China has established itself as Kyrgyzstan’s most important economic partner. The China Road and Bridge Corporation (CRBC) is one of the most successful state-owned Chinese companies invested in projects in this landlocked and mountainous central Asian country. In his conversations with workers on the ground, Jacob Mardell found out that BRI is not only a tale of national, but also of personal ambition. He </span></span></span>is currently travelling countries along the Belt and Road to investigate how the initiative is being implemented on the ground.</strong></p></div>
      
            <div class="field field--name-field-main-image field--type-image field--label-hidden field--item">    <img srcset="/sites/default/files/styles/max_325x325/public/2019-12/191211_Bridge%20under%20construction%20by%20CRBC%20in%20Kyrgyzstan_Jacob_Mardell_IMG_20191029_112951.jpg?itok=GkYFM3n1 325w, /sites/default/files/styles/max_650x650/public/2019-12/191211_Bridge%20under%20construction%20by%20CRBC%20in%20Kyrgyzstan_Jacob_Mardell_IMG_20191029_112951.jpg?itok=IQRFNirD 650w, /sites/default/files/styles/max_1300x1300/public/2019-12/191211_Bridge%20under%20construction%20by%20CRBC%20in%20Kyrgyzstan_Jacob_Mardell_IMG_20191029_112951.jpg?itok=CwDgXxLT 1300w, /sites/default/files/styles/max_2600x2600/public/2019-12/191211_Bridge%20under%20construction%20by%20CRBC%20in%20Kyrgyzstan_Jacob_Mardell_IMG_20191029_112951.jpg?itok=HhNI6nvZ 1432w" sizes="(min-width: 1290px) 1290px, 100vw" src="/sites/default/files/styles/max_325x325/public/2019-12/191211_Bridge%20under%20construction%20by%20CRBC%20in%20Kyrgyzstan_Jacob_Mardell_IMG_20191029_112951.jpg?itok=GkYFM3n1" alt="Bridge under construction by CRBC in Kyrgyzstan." title="A bridge under construction by CRBC in Kyrgyzstan. Image by Jacob Mardell." typeof="foaf:Image" class="img-responsive" />


</div>
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><span><span><span>I'm at a work camp in Southern Kyrgyzstan, where CRBC are literally moving mountains in order to forge a brand-new road connection between the North and South of the country. CRBC’s simple, container box compound is flanked by swollen velvet hills, where goat herds and horses graze, and life trundles along at a premodern pace. </span></span></span></p>

<p><span><span><span>Chinese state-owned enterprises aren’t known for their transparency and openness. That’s why it’s such a pleasant surprise to find myself sipping an earthy Pu’erh tea with Mr. Song, a senior manager at China Road and Bridge Corporation (CRBC).</span></span></span></p>

<p><span><span><span>Song is part of the new generation of Chinese engineers - he is a young 33, quietly confident, easy to talk to. He is not exactly critical, but his speech is free from the yawn-inducing nothingness of officialese. At first, he cautiously prefaces statements by saying, “of course, this is my personal opinion,” but he soon warms to the idea that I’ve come precisely to hear his personal opinions.</span></span></span></p>

<p><span><span><span><strong>Concrete fueled development vs. the rural idyll</strong></span></span></span></p>

<p><span><span><span>The simple narratives are sometimes the best: humankind conquering nature, concrete fueled development vs. the rural idyll. Here, amid the mountains, sheep, and heavy machinery, it’s easy to see these dynamics in action. "There are parts of this route that you couldn't even cross on horseback,” Song tells me - "we are changing all of that."</span></span></span></p>

<p><span><span><span>The solemn impenetrability of these mountains has defined life here for millennia. The road will neuter them, and this is the essence of development. Song believes wholly in this civilizing development mission: “When we arrived here, some local people didn't want the road, they didn't understand - in their minds, they didn’t understand how this road would change them.” </span></span></span></p>

<p><span><span><span>Song has lived in Kyrgyzstan for ten years now. Before this project, he encountered similar resistance in the South. “The people had their sheep, they were satisfied about their lives and didn’t want to change. When I started the road, there was nothing, but once we’d finished, I saw they’d set up a business by the roadside and their mentality had changed. That’s the most important thing that needs to happen here - a change of mentality.”</span></span></span></p>

<p><span><span><span>"So you're sharing China's development experience?" I ask him. “Of course - 30, 40 years ago we were all against the capitalists, but now nobody cares about the system, we just want a better life.”</span></span></span></p>

<p><span><span><span>Over the past decade, China has established itself as Kyrgyzstan’s most important economic partner. Exim Bank of China, the entity that is bankrolling this road project, holds almost half of this small Central Asian republic’s external debt. China is also heavily investing in the Kyrgyz economy, largely in the mining sector.</span></span></span></p>

<p><span><span><span><strong>China Road and Bridge Corporation undercut European competition</strong></span></span></span></p>

<p><span><span><span>As Chinese officials often say, the Belt and Road is a “win-win,” both for China and the host countries of its manifold investment and infrastructure projects. One of the big wins for Beijing has been the development of companies like CRBC. In 2018, CRBC undercut European competition to win an EU-funded project in Croatia, causing controversy and prompting anxious questions about the competitiveness of European construction firms in a world dominated by Chinese giants.</span></span></span></p>

<p><span><span><span>“Between countries, it is like between people,” Song says, “If a person is working hard, studying hard, then they will secure a good future. China is working hard too. We want life to be better and these things push us to work.”</span></span></span></p>

<p><span><span><span>The Kyrgyz employees I speak to are near universal in their praise of the Chinese work ethic. Nurlan works for CRBC as an engineer. He’s gentle and disarmingly affable, but plain spoken - “Migration is in their blood,” Nurlan says of the Chinese workers, “they have a hard life, and they expect a hard life.” </span></span></span></p>

<p><span><span><span>Before CRBC, Nurlan worked for an Iranian company. “The Iranians like a comfortable life. They’ll order dinner at restaurants and expense it to the company. The Chinese,” Nurlan tells me, “are not spending money for themselves - only on the road.”</span></span></span></p>

<p><span><span><span>According to Nurlan, another big difference is that CRBC have capital to play with. “They can build with their own money,” Nurlan says, “the Iranians might have to lay down tools if their funds get caught up in the system, but I’ve never seen CRBC stop work.” CRBC will bid for tenders even if the profit margins are small or non-existent - “they have workers, equipment here, they need to keep working, so they will win even just to keep their position.”</span></span></span></p>

<p><span><span><span><strong>Corporate appetite and personal drive</strong></span></span></span></p>

<p><span><span><span>China’s infrastructure initiative isn’t just a tale of national ambition - of geo-economic will to expand influence and develop trade routes. The BRI is also a story of corporate appetite and personal drive. “The ambition of CRBC is to be the best contractor in the world,” Song tells me. </span></span></span></p>

<p><span><span><span>“And what about you?” I ask, “what do you work so hard for?”</span></span></span></p>

<p><span><span><span>“If I have the ability, I want to control a company branch. That's my purpose...I studied hard at school. I went to university. I want to do well." Song’s biggest challenge professionally: “the language barrier.” Personally? “I miss my family.” Homesickness is a problem for everyone here.</span></span></span></p>

<p><span><span><span>Next door to Song’s office I talk to two young engineers. Like Song, both men came here fresh out of university. One of them sports a Star Wars t-shirt and a thin gold chain. His name is Wu. He came to Kyrgyzstan in 2015, right after marrying his wife. “What does your wife think?” I ask.</span></span></span></p>

<p><span><span><span>“She definitely hopes to be together. We have a daughter, two years old. I had to sacrifice time with my family to be here.”</span></span></span></p>

<p><span><span><span>“And what did you get for this sacrifice?” I ask.</span></span></span></p>

<p><span><span><span>“What do I get in return…” He pauses and looks at his computer screen, as if hoping for an answer. “That’s a very good question. I also ask myself this often,” he says.</span></span></span></p></div>
      
    </div>
  </div>

  </div>

</article>


  </div>

                        </section>

                                              <aside class="col-sm-3" role="complementary">
                  <div class="region region-sidebar-second">
    <section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blockblog-view-page-1 clearfix" data-bef-auto-submit-full-form="" data-drupal-selector="views-exposed-form-blog-view-page-1" id="block-exposedformblog-viewpage-1">
  
    

      <form action="/en/blog" method="get" id="views-exposed-form-blog-view-page-1" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <div class="form-item js-form-item form-type-select js-form-type-select form-item-field-topics-target-id js-form-item-field-topics-target-id form-group">
      <label for="edit-field-topics-target-id" class="control-label"><span class="title">Categories</span></label>
  
  
  <input type="hidden" name="field_topics_target_id" value="All" />
<div data-drupal-selector="edit-field-topics-target-id" class="form-select bef-links" id="edit-field-topics-target-id" name="field_topics_target_id">
                                <div class="bef-link-active form-group"><a href="/en/blog" class="bef-link-active">All</a></div>

                        <div class="form-group"><a href="/en/blog?field_topics_target_id=1">Foreign Relations</a></div>

                        <div class="form-group"><a href="/en/blog?field_topics_target_id=6">Public Policy</a></div>

                        <div class="form-group"><a href="/en/blog?field_topics_target_id=11">Economy</a></div>

                        <div class="form-group"><a href="/en/blog?field_topics_target_id=16">Society</a></div>

      </div>


  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-bef-auto-submit-click="" class="js-hide button js-form-submit form-submit btn-info btn" data-drupal-selector="edit-submit-blog-view" type="submit" id="edit-submit-blog-view" value="Apply" name="">Apply</button></div>

</div>

</form>

  </section>

<section id="block-about" class="block block-block-content block-block-content2e02adb8-d697-4c7e-b0d3-c600940e91a8 clearfix">
  
      <h2 class="block-title">About</h2>
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>The <span>MERICS blog</span> "European Voices on China" offers commentary and analysis on China’s political, economic and social development as well as its role in global affairs (and its relations with Europe).</p>

<p><a href="https://merics.org/blog/rss"><span><span><span><span><span>Subscribe to our blog’s RSS feed.</span></span></span></span></span></a></p></div>
      
    </div>
  </div>

  </section>

<section id="block-partners" class="block block-block-content block-block-content16c2a80d-34de-4f9e-9174-fe90dff7f5c3 clearfix">
  
      <h2 class="block-title">Partners</h2>
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="http://www.chinafile.com/"><img alt="Partner Chinafile" data-entity-type="file" data-entity-uuid="6236c6ae-1a66-4d6c-a38a-a492a0bae497" src="/sites/default/files/inline-images/Blog_Partner_Chinafile_logo_0.png" /></a></p>

<p><a href="https://thediplomat.com/category/china-power"><img alt="Partner Diplomat" data-entity-type="file" data-entity-uuid="ea65e1dc-74c1-4636-ac91-7cb62777aa82" src="/sites/default/files/inline-images/Blog_Partner_TheDiplomate_logo_0.png" /></a></p>

<p><a href="http://www.youngchinawatchers.com/category/blog/"><img alt="ChinaFile Logo" data-entity-type="file" data-entity-uuid="4e552072-eee8-47f7-af68-3e453716169e" src="/sites/default/files/inline-images/Blog_Partner_YCW_logo.png" /></a></p></div>
      
    </div>
  </div>

  </section>

<section id="block-blogroll" class="block block-block-content block-block-contentb80b987e-9298-4098-b96e-4f9466499d1b clearfix">
  
      <h2 class="block-title">Blogroll</h2>
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><ul><li><a href="http://www.chinadialogue.net">China Dialogue</a></li>
	<li><a href="http://chinadigitaltimes.net/">China Digital Times</a></li>
	<li><a href="http://blogs.piie.com/china">China Economic Watch (PIIE)</a> </li>
	<li><a href="http://www.chinafile.com/">China File (Asia Society)</a></li>
	<li><a href="http://chinamediaproject.org/">China Media Project</a></li>
	<li><a href="http://blogs.nottingham.ac.uk/chinapolicyinstitute/">China Policy Institute Blog</a></li>
	<li><a href="https://thediplomat.com/category/china-power ">China Power (The Diplomat)</a></li>
	<li><a href="http://www.eastasiaforum.org/">East Asia Forum</a></li>
	<li><a href="https://macropolo.org/blog/"><span><span><span>Marco Polo/ Two Fen (Paulson Institute)</span></span></span></a></li>
	<li><a href="https://asia.nikkei.com/Opinion"><span><span><span>Nikkei Asia (Opinion)</span></span></span></a></li>
	<li><a href="https://sinocism.com/"><span><span><span>Sinocism</span></span></span></a></li>
	<li><a href="https://www.stimmen-aus-china.de/">Stimmen aus China (Stiftung Asienhaus)</a></li>
	<li><a href="https://www.lowyinstitute.org/the-interpreter">The Interpreter (Lowy Institute)</a></li>
</ul></div>
      
    </div>
  </div>

  </section>


  </div>

              </aside>
                                  </div>
        </div>
    </div>
  </div>

      <footer class="footer col-sm-12 container-fluid" role="contentinfo">
        <div class="region region-footer">
    <section id="block-newslettertrigger" class="block block-block-content block-block-content223f3612-b8bd-4d60-b58f-437aa6fdc5ed clearfix">
  
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="container"><!-- Button trigger modal -->
<p>Sign up for our our bi-weekly newsletter China Update and publications.<button class="btn btn-primary" data-target="#exampleModal" data-toggle="modal" type="button">Subscribe here</button><!-- Modal --></p>
</div>

<div aria-hidden="true" aria-labelledby="exampleModalLabel" class="modal fade" id="exampleModal" role="dialog" tabindex="-1">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h2 class="modal-title" id="exampleModalLabel" style="float: left;">Subscribe for our newsletter</h2>
<button aria-label="Close" class="close" data-dismiss="modal" type="button"><span aria-hidden="true">×</span></button></div>

<div class="modal-body"><iframe src="https://subscribe.newsletter2go.com/?n2g=sc848vrb-u0ek6y5f-j7v&amp;_ga=2.67304337.1011822070.1565959244-1765963227.1565959244" style="border: 0; width: 100%; height: 60vh;"></iframe></div>

<div class="modal-footer"><button class="btn btn-secondary" data-dismiss="modal" type="button">Close window</button></div>
</div>
</div>
</div>
</div>
      
    </div>
  </div>

  </section>

<section id="block-socialmediaicons" class="col-lg-2 col-md-2 col-xs-12 block block-block-content block-block-content58ee0e3b-cb73-4e96-b534-773e479b64c7 clearfix">
  
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="https://twitter.com/merics_eu" class="0" target="_blank" rel="nofollow"><div class="twitter-icon-footer">&nbsp;</div><span class="0"><span class="element-invisible"> </span></span></a>
<a href="https://de.linkedin.com/company/mercator-private-institute-for-china-studies-merics-ggmbh"><div class="linkedin-icon-footer">&nbsp;</div></a>
<a href="/rss"><div class="rss-icon-footer">&nbsp;</div></a>
<a href="https://soundcloud.com/merics-612350689"><div class="podcast-icon-footer">&nbsp;</div></a>
<a href="https://www.youtube.com/channel/UC5IWG_NHYL0dEtiw9NsBlwQ"><div class="youtube-icon-footer">&nbsp;</div></a>
</div>
      
    </div>
  </div>

  </section>

<nav role="navigation" aria-labelledby="block-mericstheme-footer-menu" id="block-mericstheme-footer" class="col-lg-2 col-md-2 col-xs-12">
            
  <h2 class="visually-hidden" id="block-mericstheme-footer-menu">Footer menu</h2>
  

        
              <ul class="menu nav navbar-nav">
                            <li>
        <a href="/en/data-protection" data-drupal-link-system-path="node/41">Data Protection</a>
                  </li>
                        <li>
        <a href="/en/legal-notice" data-drupal-link-system-path="node/36">Legal notice</a>
                  </li>
        </ul>
  


  </nav>
<section id="block-contact" class="col-lg-4 col-md-4 col-xs-12 block block-block-content block-block-content328f5161-26c2-449f-ac67-5ba48417ddff clearfix">
  
      <h2 class="block-title">Contact</h2>
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="https://maps.google.de/maps?q=Klosterstra%C3%9Fe+64,+10179,+Berlin&amp;hl=de&amp;ie=UTF8&amp;sll=51.427085,7.663989&amp;sspn=0.004449,0.008261&amp;oq=Klosterstra%C3%9Fe+64,+10179&amp;t=m&amp;hnear=Klosterstra%C3%9Fe+64,+10179+Berlin&amp;z=14&amp;iwloc=A">Mercator Institute for China Studies<br />
Klosterstrasse 64<br />
10179 Berlin</a></p>

<h4><span>+49 30 3440 999-0</span></h4>

<p><a href="mailto:info@merics.de">info@merics.de</a></p></div>
      
    </div>
  </div>

  </section>

<section id="block-mericsdescription" class="col-lg-4 col-md-4 col-xs-12 block block-block-content block-block-content686d2aae-b179-430d-b7f3-a9babedc4ce3 clearfix">
  
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><span><span><span><span><span><span><span><span>The </span></span></span></span></span></span></span><a href="/en/about-us">Mercator Institute for China Studies (MERICS)</a><span><span><span><span><span><span><span> is a Berlin-based, independent think tank and leading European provider of policy-oriented research on contemporary China. Founded by </span></span></span></span></span></span></span><a href="https://www.stiftung-mercator.de/en/">Stiftung Mercator</a><span><span><span><span><span><span><span>, MERICS analyzes current trends in China’s economy, politics, and society and their implications for Europe.</span></span></span></span></span></span></span></span></p></div>
      
    </div>
  </div>

  </section>


  </div>

    </footer>
  

  </div>

      
    </div>
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_pfWkiFRYQm7iMOfSqYiXtz2JDLEembIhXsgcw3Do_CE.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_SBPs4Nz8s8sJ8Fu_02wEGLfwObvZDsPxZOtNkHQNtKc.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCks3LV_2uBLFvHd0yGYwy1MdiA_768c7I" defer async data-test="map-link"></script>
<script src="/sites/default/files/js/js_SqAwLV4GEqTD9BcgUZSh1gGnrCoYKmwxVS0cyjGfR8U.js"></script>

  </body>
</html>
