<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>if (document.cookie.indexOf('cookie-agreed=2') > -1 && document.cookie.indexOf('gaOptout=1') < 1) {(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-45626404-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");}</script>
<meta name="title" content="Coronavirus reveals China’s leaders’ obsession with information control | Mercator Institute for China Studies" />
<link rel="canonical" href="https://www.merics.org/en/blog/coronavirus-reveals-chinas-leaders-obsession-information-control" />
<meta name="description" content="The “hero of Wuhan” died on February 7, giving new life to accusations that the Chinese government initially tried to cover up the coronavirus outbreak. Doctor Li Wenliang had been among a group of doctors discussing the earliest cases of the virus on an online chat forum in late December, earning himself a reprimand by local police for “spreading rumors”." />
<meta name="keywords" content="Public Policy, Political Leadership, Domestic Security, Society, Party and State" />
<meta name="google-site-verification" content="P5eVnQExUCzPV2qUXwhnI12qJ6622DpbO2OVYvCnt4w" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="en" href="https://www.merics.org/en/blog/coronavirus-reveals-chinas-leaders-obsession-information-control" />
<link rel="alternate" hreflang="de" href="https://www.merics.org/de/blog/coronavirus-reveals-chinas-leaders-obsession-information-control" />
<link rel="revision" href="https://www.merics.org/en/blog/coronavirus-reveals-chinas-leaders-obsession-information-control" />

    <title>Coronavirus reveals China’s leaders’ obsession with information control | Mercator Institute for China Studies</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_L6y8c8p-T_UE5L5Sk0OqeOBdRBvD_9heO46WfKdPEJo.css?q5yaek" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_P74hNCkN-gpnsycBusZvVOuNaRj8xmj6kKmhX9sPBqQ.css?q5yaek" />
<link rel="stylesheet" media="screen" href="/sites/default/files/css/css_yWz-6biE3jzCgQQVlVbO1JqLjbq5hUTNKouzpq_he-M.css?q5yaek" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_jwhND_aBQHzvF9aULNcUcYl2jNylIz4_qeMTnwJQYME.css?q5yaek" />
<link rel="stylesheet" media="screen" href="/sites/default/files/css/css_xvW_bBqOzt8Z8bTYMj8zZqDc-EPf3Wn6v57nDbpg4c8.css?q5yaek" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body class="path-node page-node-type-blog has-glyphicons language-en">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    <div id="merics-page-wrapper">
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default container-fluid" id="navbar" role="banner">
            <div class="navbar-header">
          <div class="region region-navigation">
    <section id="block-mericstheme-branding" class="col-lg-4 col-md-4 col-sm-4 col-xs-4 block block-system block-system-branding-block clearfix">
          <a class="logo navbar-btn pull-left" href="/en" title="Home" rel="home">
        <img src="/themes/mericstheme/logo-merics-gelb.png" alt="Home" />
      </a>
    </section>

<div class="search-block-form col-lg-4 col-md-2 col-sm-2 col-xs-2 block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-mericstheme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/en/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only"><span class="title">Search</span></label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
      <div id="edit-keys--description" class="description help-block">
      Enter the terms you wish to search for.
    </div>
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
<section id="block-searchlink" class="block block-block-content block-block-contentf40f36bd-87f3-4929-9276-6c3f30cc322a clearfix">
  
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/search" class="search-link"><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></a></div>
      
    </div>
  </div>

  </section>

<section class="language-switcher-language-url col-lg-2 col-md-2 col-sm-2 col-xs-3 block block-language block-language-blocklanguage-interface clearfix" id="block-languageswitcher" role="navigation">
  
    

      <ul class="links"><li hreflang="en" data-drupal-link-system-path="node/11141" class="en is-active"><a href="/en/blog/coronavirus-reveals-chinas-leaders-obsession-information-control" class="language-link is-active" hreflang="en" data-drupal-link-system-path="node/11141">EN</a></li><li hreflang="de" data-drupal-link-system-path="node/11141" class="de"><a href="/de/blog/coronavirus-reveals-chinas-leaders-obsession-information-control" class="language-link" hreflang="de" data-drupal-link-system-path="node/11141">    DE <img class="language-icon img-responsive" src="/modules/languageicons/flags/de.png" width="1" height="1" alt="DE" title="DE" typeof="foaf:Image" />

</a></li></ul>
  </section>


  </div>

                          <div id="mmenu-button">
              <a href="#block-mericstheme-main-menu">
                <button type="button" class="navbar-toggle" data-toggle="" data-target="">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                </button>
                              </a>
          </div>
              </div>

                    <div id="navbar-second" class="navbar-second">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-mericstheme-main-menu-menu" id="block-mericstheme-main-menu">
            <h2 class="sr-only" id="block-mericstheme-main-menu-menu">Main navigation</h2>

      
              <ul class="menu nav navbar-nav">
                            <li class="expanded dropdown">
        <a href="/en/research" class="dpd-toggle">Research <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/research/foreign-relations-page" data-drupal-link-system-path="node/4406">Foreign Relations</a>
                  </li>
                        <li>
        <a href="/en/research/public-policy-page" data-drupal-link-system-path="node/4411">Public Policy</a>
                  </li>
                        <li>
        <a href="/en/research/economy-page" data-drupal-link-system-path="node/4416">Economy</a>
                  </li>
                        <li>
        <a href="/en/research/society-page" data-drupal-link-system-path="node/4421">Society</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/experts" data-drupal-link-system-path="experts">Experts</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/en/publications" class="dpd-toggle">Publications <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/papers-on-china" data-drupal-link-system-path="papers-on-china">Papers on China</a>
                  </li>
                        <li>
        <a href="/en/china-monitor" data-drupal-link-system-path="china-monitor">China Monitor</a>
                  </li>
                        <li>
        <a href="/en/china-mapping" data-drupal-link-system-path="china-mapping">China Mapping</a>
                  </li>
                        <li>
        <a href="/en/merics_tracker" data-drupal-link-system-path="node/8056">MERICS Trackers</a>
                  </li>
                        <li>
        <a href="/en/polsys" data-drupal-link-system-path="node/31">China&#039;s Political System</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/events" data-drupal-link-system-path="events">Events</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/en/media-contact" class="dpd-toggle">Media <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/media-contact/press-contact" data-drupal-link-system-path="node/7511">Press Contact</a>
                  </li>
                        <li>
        <a href="/en/media-contact/press-releases" data-drupal-link-system-path="node/4756">Press Releases</a>
                  </li>
                        <li>
        <a href="/en/media-contact/merics-in-the-media" data-drupal-link-system-path="node/4766">Merics in the Media</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown">
        <a href="/en/about-us" class="dpd-toggle">About Us <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/about-us/management-structure" data-drupal-link-system-path="node/7521">Management Structure</a>
                  </li>
                        <li>
        <a href="/en/about-us/programs" data-drupal-link-system-path="node/636">Research Programs</a>
                  </li>
                        <li>
        <a href="/en/about-us/fellowship" data-drupal-link-system-path="node/3596">Fellowship Program</a>
                  </li>
                        <li>
        <a href="/en/about-us/advisory-board" data-drupal-link-system-path="about-us/advisory-board">Advisory Board</a>
                  </li>
                        <li>
        <a href="/en/about-us/opportunities" data-drupal-link-system-path="about-us/opportunities">Opportunities</a>
                  </li>
                        <li>
        <a href="/en/about-us/ectp" title="European China Talent Program" data-drupal-link-system-path="node/4116">European China Talent Program</a>
                  </li>
                        <li>
        <a href="/en/about-us/cooperations" title="Cooperations" data-drupal-link-system-path="node/2666">Cooperations</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/newsletter" data-drupal-link-system-path="newsletter">Newsletter</a>
                  </li>
                        <li>
        <a href="/en/podcast" data-drupal-link-system-path="podcast">Podcast</a>
                  </li>
                        <li>
        <a href="/en/blog" data-drupal-link-system-path="blog">Blog</a>
                  </li>
        </ul>
  


  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-en-mobile-menu" id="block-mainnavigation-en-mobile">
            <h2 class="sr-only" id="block-mainnavigation-en-mobile-menu">Main navigation mobile</h2>

      
              <ul class="menu nav navbar-nav">
                            <li class="expanded dropdown">
        <a href="/en/research" class="dpd-toggle">Research <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/research/foreign-relations-page" data-drupal-link-system-path="node/4406">Foreign Relations</a>
                  </li>
                        <li>
        <a href="/en/research/public-policy-page" data-drupal-link-system-path="node/4411">Public Policy</a>
                  </li>
                        <li>
        <a href="/en/research/economy-page" data-drupal-link-system-path="node/4416">Economy</a>
                  </li>
                        <li>
        <a href="/en/research/society-page" data-drupal-link-system-path="node/4421">Society</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/experts" data-drupal-link-system-path="experts">Experts</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/en/publications" class="dpd-toggle">Publications <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/papers-on-china" data-drupal-link-system-path="papers-on-china">Papers on China</a>
                  </li>
                        <li>
        <a href="/en/china-monitor" data-drupal-link-system-path="china-monitor">China Monitor</a>
                  </li>
                        <li>
        <a href="/en/china-mapping" data-drupal-link-system-path="china-mapping">China Mapping</a>
                  </li>
                        <li>
        <a href="/en/merics_tracker" data-drupal-link-system-path="node/8056">MERICS Trackers</a>
                  </li>
                        <li>
        <a href="/en/polsys" data-drupal-link-system-path="node/31">China&#039;s Political System</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/events" data-drupal-link-system-path="events">Events</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/en/media-contact" class="dpd-toggle">Media <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/media-contact/press-contact" data-drupal-link-system-path="node/7511">Press Contact</a>
                  </li>
                        <li>
        <a href="/en/media-contact/press-releases" data-drupal-link-system-path="node/4756">Press Releases</a>
                  </li>
                        <li>
        <a href="/en/media-contact/merics-in-the-media" data-drupal-link-system-path="node/4766">Merics in the Media</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown">
        <a href="/en/about-us" class="dpd-toggle">About Us <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/about-us/management-structure" data-drupal-link-system-path="node/7521">Management Structure</a>
                  </li>
                        <li>
        <a href="/en/about-us/programs" data-drupal-link-system-path="node/636">Research Programs</a>
                  </li>
                        <li>
        <a href="/en/about-us/fellowship" data-drupal-link-system-path="node/3596">Fellowship Program</a>
                  </li>
                        <li>
        <a href="/en/about-us/advisory-board" data-drupal-link-system-path="about-us/advisory-board">Advisory Board</a>
                  </li>
                        <li>
        <a href="/en/about-us/opportunities" data-drupal-link-system-path="about-us/opportunities">Opportunities</a>
                  </li>
                        <li>
        <a href="/en/about-us/ectp" title="European China Talent Program" data-drupal-link-system-path="node/4116">European China Talent Program</a>
                  </li>
                        <li>
        <a href="/en/about-us/cooperations" title="Cooperations" data-drupal-link-system-path="node/2666">Cooperations</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/newsletter" data-drupal-link-system-path="newsletter">Newsletter</a>
                  </li>
                        <li>
        <a href="/en/podcast" data-drupal-link-system-path="podcast">Podcast</a>
                  </li>
                        <li>
        <a href="/en/blog" data-drupal-link-system-path="blog">Blog</a>
                  </li>
        </ul>
  


  </nav>

  </div>

        </div>
                </header>
  
  <div role="main" class="main-container container-fluid js-quickedit-main-content">
    <div class="row">

                              <div class="col-sm-12" role="heading">
              <div class="region region-header">
    <section id="block-blogheader" class="block block-block-content block-block-contentb60299b4-0352-4a9a-b92f-7b6dc148072c clearfix">
  
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><img alt="MERICS Blog, European Voices on China, Header" data-entity-type="file" data-entity-uuid="584de683-137d-4ad3-bfa1-ee046071458c" src="/sites/default/files/inline-images/Blog.jpg" class="align-center" /><p> </p></div>
      
    </div>
  </div>

  </section>


  </div>

          </div>
                  </div>

      <div class="row">
                                      <div class="highlighted">  <div class="region region-highlighted">
    <section id="block-socialsharingblock" class="block block-social-media block-social-sharing-block clearfix">
  
    

      

<div class="social-media-sharing">
  <ul class="">
                    <li>
        <a    target="_blank"  class="facebook-share share"   href="http://www.facebook.com/share.php?u=https://www.merics.org/en/blog/coronavirus-reveals-chinas-leaders-obsession-information-control&amp;title=Coronavirus reveals China’s leaders’ obsession with information control"
          title="Facebook">
                      <img alt="Facebook" src="https://www.merics.org/modules/contrib/social_media/icons/facebook_share.svg">
                  </a>

      </li>
                <li>
        <a    target="_blank"  class="linkedin share"   href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.merics.org/en/blog/coronavirus-reveals-chinas-leaders-obsession-information-control&amp;title=Coronavirus reveals China’s leaders’ obsession with information control&amp;source=https://www.merics.org/en/blog/coronavirus-reveals-chinas-leaders-obsession-information-control"
          title="Linkedin">
                      <img alt="Linkedin" src="https://www.merics.org/modules/contrib/social_media/icons/linkedin.svg">
                  </a>

      </li>
                <li>
        <a    target="_blank"  class="twitter share"   href="https://twitter.com/intent/tweet?url=https://www.merics.org/en/blog/coronavirus-reveals-chinas-leaders-obsession-information-control&amp;status=Coronavirus reveals China’s leaders’ obsession with information control+https://www.merics.org/en/blog/coronavirus-reveals-chinas-leaders-obsession-information-control"
          title="Twitter">
                      <img alt="Twitter" src="https://www.merics.org/modules/contrib/social_media/icons/twitter.svg">
                  </a>

      </li>
                <li>
        <a     class="email share"   href="mailto:?subject=Coronavirus reveals China’s leaders’ obsession with information control&amp;body=Check out this site https://www.merics.org/en/blog/coronavirus-reveals-chinas-leaders-obsession-information-control"
          title="Email">
                      <img alt="Email" src="https://www.merics.org/modules/contrib/social_media/icons/email.svg">
                  </a>

      </li>
      </ul>
</div>


  </section>

    <ol class="breadcrumb">
          <li >
                  <a href="/en/blog">MERICS Blog - European Voices on China</a>
              </li>
          <li  class="active">
                  Coronavirus reveals China’s leaders’ obsession with information control
              </li>
      </ol>

<div data-drupal-messages-fallback class="hidden"></div>
            <div class="page-header-wrapper" role="page-header">
            <div class="row">  <h1 class="page-header"><span>Coronavirus reveals China’s leaders’ obsession with information control</span>
</h1>
</div>
        </div>
    <section class="views-element-container block block-views block-views-blocksubtitle-view-block-1 clearfix" id="block-views-block-subtitle-view-block-1">
  
    

      <div class="form-group"><div class="view view-subtitle-view view-id-subtitle_view view-display-id-block_1 js-view-dom-id-259d2f4142eb7f81b7fdb3218cf7d742a8304942586344faaa89ded16df27a36">
  
    
      
    
      <div class="view-content">
          <div class="views-row" style="background-color: ">
    
  </div>

    </div>
  
          </div>
</div>

  </section>


  </div>
</div>
                        </div>

      <div class="row">
                      </div>

      <div class="row">
                
                      </div>
        <div class="three-part-content">
            <div class="row">
                        
                                    <section class="col-sm-9">

                                      <a id="main-content"></a>
                <div class="region region-content">
      <article role="article" about="/en/blog/coronavirus-reveals-chinas-leaders-obsession-information-control" class="node node-11141 blog full clearfix">

  
    

  
  <div class="content">
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-field-blog-date field--type-datetime field--label-hidden field--item"><time datetime="2020-02-25T12:00:00Z">2020-02-25</time>
</div>
      
      <div class="field field--name-field-authors field--type-entity-reference field--label-hidden field--items">
              <a href="/en/team/nis-grunberg" hreflang="en">Nis Grünberg</a>            
    </div>
  
            <div class="field field--name-field-announcement-text field--type-text-long field--label-hidden field--item"><p><strong><span><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span>China’s leaders prize information control over information sharing, even at the risk of delaying actions to curb the spread of a disease. In that sense, the Corona epidemic has laid bare the weakness of centralized, top-down systems of authority, says Nis Grünberg.</span></span></span></span></span></span></strong></p></div>
      
            <div class="field field--name-field-main-image field--type-image field--label-hidden field--item">    <img srcset="/sites/default/files/styles/max_325x325/public/2020-02/200225_Corona_virus_Community_workers_dpa_picture_alliance_130242196.jpg?itok=NJWXXWbG 325w, /sites/default/files/styles/max_650x650/public/2020-02/200225_Corona_virus_Community_workers_dpa_picture_alliance_130242196.jpg?itok=YHhAQu6m 650w, /sites/default/files/styles/max_1300x1300/public/2020-02/200225_Corona_virus_Community_workers_dpa_picture_alliance_130242196.jpg?itok=FJvRFzgK 1300w, /sites/default/files/styles/max_2600x2600/public/2020-02/200225_Corona_virus_Community_workers_dpa_picture_alliance_130242196.jpg?itok=EGwJoaHx 2600w" sizes="(min-width: 1290px) 1290px, 100vw" src="/sites/default/files/styles/max_325x325/public/2020-02/200225_Corona_virus_Community_workers_dpa_picture_alliance_130242196.jpg?itok=NJWXXWbG" alt="Chinese community volunteers disinfect a residential quarter for prevention of the new coronavirus and pneumonia in Wuhan, Hubei Province in February 2020. " title="Chinese community volunteers disinfect a residential quarter for prevention of the new coronavirus and pneumonia in Wuhan, Hubei Province in February 2020. Image by picture alliance/Costfoto" typeof="foaf:Image" class="img-responsive" />


</div>
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>The “hero of Wuhan” died on February 7, giving new life to accusations that the Chinese government initially tried to cover up the coronavirus outbreak. Doctor </span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Li Wenliang had been among a group of doctors discussing the earliest cases of the virus on an online chat forum in late December, earning himself a reprimand by local police for “spreading rumors”. For Beijing’s critics, Li‘s passing made him the double victim of a censorship system that had tried to contain information about the outbreak of the virus. This was likely not a targeted cover-up, as claimed by some, but merely routine censorship. </span></span></span></span></p>

<p><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>China’s leaders are obsessed with information control, tightly managing the spread of “rumors” or information that might threaten social stability or stoke criticism of them. Information about the virus was passed on early – just not to the public. China’s Center for Disease Control and Prevention (CDC) has an online system for reporting cases like coronavirus infections, but discussing them outside the official channels is frowned upon. In a way, both disease reporting and censorship systems worked as they should, recording new diseases, and detecting and containing rumors of the new SARS-like disease before they could spread in public. </span></span></span></span></p>

<h4><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Even a Supreme Court judge criticized extreme information suppression</span></span></span></span></h4>

<p><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Which is not to say that authorities were right to act as they did. Reporting systems such as the CDC’s are important mechanisms to detect new diseases and outbreaks. But the coronavirus epidemic shows that it didn’t trigger the crisis management response it should, and that China’s leaders prize information control over information sharing, even at the risk of delaying actions to curb the spread of a disease. In fact, censorship has become so extreme, even a judge on China’s Supreme Court criticized the suppression of information shared by Doctor Li and his colleagues, and even </span></span><a href="https://mp.weixin.qq.com/s/Wn3pEjfE47oBOrwEIJ7FVA"><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>suggested</span></span></a><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span> allowing “guided” criticism in the media to serve as a “pressure valve” for public anger.</span></span></span></span></p>

<p><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>The tension between information sharing and information control is one the Chinese system cannot solve. China’s Party-state loathes freely flowing information and discussion and has developed the world’s most sophisticated system of censorship and for steering public opinion in history – and it has internal channels for sharing sensitive information. But the corona crisis shows that these closed channels react slowly. Information asymmetry (local officials suppressing information) and centralized decision-making (officials waiting for commands from above about tricky issues) stand in the way of fast and efficient reactions. </span></span></span></span></p>

<h4><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>Slow political action was the catalyst of the corona crisis</span></span></span></span></h4>

<p><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>China learned from the SARS crisis in 2003, establishing the CDC’s reporting system in 2004. Doctors are required to use it for recording new infections and, when several cases have been recorded in one place, local authorities also have to be informed and the National Health Commission takes over public disclosure about the outbreak. In the case of COVID-2019, this means that both central authorities and local health officials were aware of the outbreak already in December. The catalyst of the corona crisis wasn’t a lack of information, it was slow political action.</span></span></span></span></p>

<p><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span>Information was available to medical authorities, but this did not translate into action by political decision-makers. Xi Jinping is reported to have urged officials to act already during a Politburo meeting on January 7, 13 days before the public was alerted. While Wuhan’s medical professionals worked overtime to cope with mounting patient numbers and limited resources, and scientists raced to identify the new virus, political leaders ignored the alerts in order to finish political meetings. This inaction and underestimation of contagiousness was followed by the dramatic quarantining of entire cities ­­– but by this point the virus had already spread widely, including to large number of medical workers. The sacking of the party leaders of both Hubei Province and Wuhan city underscores Beijing’s disappointment with their ill-fated tardiness, while also putting the blame at the local level.</span></span></span></span></span></p>

<h4><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span>The crisis lays bare the weakness of top-down authoritarian rule</span></span></span></span></span></h4>

<p><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span>The crisis lays bare the weakness of centralized, top-down systems of authority: from hospital policy to provincial lockdowns, important decisions fall to party secretaries juggling conflicting political considerations; specialized departments like the CDC only have advisory but no administrative power. <span><span>Li Wenliang was a double victim of this system and so he became a symbol for two things – the risk medical professionals are taking in fighting the virus at the frontlines and the weakness of a system obsessed with information control and stability. </span></span></span></span></span></span></p>

<p><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span><span>When news of Li’s death began to circulate, it quickly became one of the top trending topics on social media. Taken aback by the strong public reaction, the system did – again – what it does best. Censors went online to take down reports of his death – only to publicize it officially hours later. Li’s own death had been censored until someone decided the public should know. </span></span></span></span></span></span></p>

<p><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span><span>China’s authoritarian reflexes remain quick, even or especially in the face of </span></span></span></span><a href="https://www.scmp.com/news/china/politics/article/3050086/coronavirus-hundreds-chinese-sign-petition-calling-freedom"><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span>calls for free speech</span></span></span></a><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span><span>. The system for dealing with outbreaks of diseases will be reformed. Already Xi has </span></span></span></span><a href="http://www.xinhuanet.com/english/2020-02/15/c_138784656.htm?mc_cid=505d00df96&amp;mc_eid=990ede2b0f"><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span>announced tougher regulation</span></span></span></a><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span><span> on wild game consumption and crisis response. The narrative about fighting the virus – including Doctor Li’s heroic role – has already been taken over by the propaganda department, which has </span></span></span></span><a href="https://www.nytimes.com/2020/02/05/world/asia/china-coronavirus-censorship.html"><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span>dispatched 300</span></span></span></a><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span> media workers</span></span></span></span></span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span><span> to Wuhan to guide public opinion down paths positive for Beijing. The center has taken back narrative control, and while important structural reforms will likely follow the outbreak, the Party-state’s obsession with stability, information control, and centralized leadership will live on. </span></span></span></span></span></span></p>

<p><em><span><span><span lang="EN-US" xml:lang="EN-US" xml:lang="EN-US"><span><span><span>The <a href="https://www.tagesspiegel.de/politik/china-das-coronavirus-und-die-zensur-das-chinesische-krisenmanagement-zeigt-dass-die-kontrollwut-ueber-allem-steht/25570986.html#">German version of this blogpost</a> was first published in Der Tagesspiegel on February 23, 2020.</span></span></span></span></span></span></em></p></div>
      
    </div>
  </div>

  </div>

</article>


  </div>

                        </section>

                                              <aside class="col-sm-3" role="complementary">
                  <div class="region region-sidebar-second">
    <section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blockblog-view-page-1 clearfix" data-bef-auto-submit-full-form="" data-drupal-selector="views-exposed-form-blog-view-page-1" id="block-exposedformblog-viewpage-1">
  
    

      <form action="/en/blog" method="get" id="views-exposed-form-blog-view-page-1" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <div class="form-item js-form-item form-type-select js-form-type-select form-item-field-topics-target-id js-form-item-field-topics-target-id form-group">
      <label for="edit-field-topics-target-id" class="control-label"><span class="title">Categories</span></label>
  
  
  <input type="hidden" name="field_topics_target_id" value="All" />
<div data-drupal-selector="edit-field-topics-target-id" class="form-select bef-links" id="edit-field-topics-target-id" name="field_topics_target_id">
                                <div class="bef-link-active form-group"><a href="/en/blog" class="bef-link-active">All</a></div>

                        <div class="form-group"><a href="/en/blog?field_topics_target_id=1">Foreign Relations</a></div>

                        <div class="form-group"><a href="/en/blog?field_topics_target_id=6">Public Policy</a></div>

                        <div class="form-group"><a href="/en/blog?field_topics_target_id=11">Economy</a></div>

                        <div class="form-group"><a href="/en/blog?field_topics_target_id=16">Society</a></div>

      </div>


  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-bef-auto-submit-click="" class="js-hide button js-form-submit form-submit btn-info btn" data-drupal-selector="edit-submit-blog-view" type="submit" id="edit-submit-blog-view" value="Apply" name="">Apply</button></div>

</div>

</form>

  </section>

<section id="block-about" class="block block-block-content block-block-content2e02adb8-d697-4c7e-b0d3-c600940e91a8 clearfix">
  
      <h2 class="block-title">About</h2>
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>The <span>MERICS blog</span> "European Voices on China" offers commentary and analysis on China’s political, economic and social development as well as its role in global affairs (and its relations with Europe).</p>

<p><a href="https://merics.org/blog/rss"><span><span><span><span><span>Subscribe to our blog’s RSS feed.</span></span></span></span></span></a></p></div>
      
    </div>
  </div>

  </section>

<section id="block-partners" class="block block-block-content block-block-content16c2a80d-34de-4f9e-9174-fe90dff7f5c3 clearfix">
  
      <h2 class="block-title">Partners</h2>
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="http://www.chinafile.com/"><img alt="Partner Chinafile" data-entity-type="file" data-entity-uuid="6236c6ae-1a66-4d6c-a38a-a492a0bae497" src="/sites/default/files/inline-images/Blog_Partner_Chinafile_logo_0.png" /></a></p>

<p><a href="https://thediplomat.com/category/china-power"><img alt="Partner Diplomat" data-entity-type="file" data-entity-uuid="ea65e1dc-74c1-4636-ac91-7cb62777aa82" src="/sites/default/files/inline-images/Blog_Partner_TheDiplomate_logo_0.png" /></a></p>

<p><a href="http://www.youngchinawatchers.com/category/blog/"><img alt="ChinaFile Logo" data-entity-type="file" data-entity-uuid="4e552072-eee8-47f7-af68-3e453716169e" src="/sites/default/files/inline-images/Blog_Partner_YCW_logo.png" /></a></p></div>
      
    </div>
  </div>

  </section>

<section id="block-blogroll" class="block block-block-content block-block-contentb80b987e-9298-4098-b96e-4f9466499d1b clearfix">
  
      <h2 class="block-title">Blogroll</h2>
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><ul><li><a href="http://www.chinadialogue.net">China Dialogue</a></li>
	<li><a href="http://chinadigitaltimes.net/">China Digital Times</a></li>
	<li><a href="http://blogs.piie.com/china">China Economic Watch (PIIE)</a> </li>
	<li><a href="http://www.chinafile.com/">China File (Asia Society)</a></li>
	<li><a href="http://chinamediaproject.org/">China Media Project</a></li>
	<li><a href="http://blogs.nottingham.ac.uk/chinapolicyinstitute/">China Policy Institute Blog</a></li>
	<li><a href="https://thediplomat.com/category/china-power ">China Power (The Diplomat)</a></li>
	<li><a href="http://www.eastasiaforum.org/">East Asia Forum</a></li>
	<li><a href="https://macropolo.org/blog/"><span><span><span>Marco Polo/ Two Fen (Paulson Institute)</span></span></span></a></li>
	<li><a href="https://asia.nikkei.com/Opinion"><span><span><span>Nikkei Asia (Opinion)</span></span></span></a></li>
	<li><a href="https://sinocism.com/"><span><span><span>Sinocism</span></span></span></a></li>
	<li><a href="https://www.stimmen-aus-china.de/">Stimmen aus China (Stiftung Asienhaus)</a></li>
	<li><a href="https://www.lowyinstitute.org/the-interpreter">The Interpreter (Lowy Institute)</a></li>
</ul></div>
      
    </div>
  </div>

  </section>


  </div>

              </aside>
                                  </div>
        </div>
    </div>
  </div>

      <footer class="footer col-sm-12 container-fluid" role="contentinfo">
        <div class="region region-footer">
    <section id="block-newslettertrigger" class="block block-block-content block-block-content223f3612-b8bd-4d60-b58f-437aa6fdc5ed clearfix">
  
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="container"><!-- Button trigger modal -->
<p>Sign up for our our bi-weekly newsletter China Update and publications.<button class="btn btn-primary" data-target="#exampleModal" data-toggle="modal" type="button">Subscribe here</button><!-- Modal --></p>
</div>

<div aria-hidden="true" aria-labelledby="exampleModalLabel" class="modal fade" id="exampleModal" role="dialog" tabindex="-1">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<h2 class="modal-title" id="exampleModalLabel" style="float: left;">Subscribe for our newsletter</h2>
<button aria-label="Close" class="close" data-dismiss="modal" type="button"><span aria-hidden="true">×</span></button></div>

<div class="modal-body"><iframe src="https://subscribe.newsletter2go.com/?n2g=sc848vrb-u0ek6y5f-j7v&amp;_ga=2.67304337.1011822070.1565959244-1765963227.1565959244" style="border: 0; width: 100%; height: 60vh;"></iframe></div>

<div class="modal-footer"><button class="btn btn-secondary" data-dismiss="modal" type="button">Close window</button></div>
</div>
</div>
</div>
</div>
      
    </div>
  </div>

  </section>

<section id="block-socialmediaicons" class="col-lg-2 col-md-2 col-xs-12 block block-block-content block-block-content58ee0e3b-cb73-4e96-b534-773e479b64c7 clearfix">
  
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="https://twitter.com/merics_eu" class="0" target="_blank" rel="nofollow"><div class="twitter-icon-footer">&nbsp;</div><span class="0"><span class="element-invisible"> </span></span></a>
<a href="https://de.linkedin.com/company/mercator-private-institute-for-china-studies-merics-ggmbh"><div class="linkedin-icon-footer">&nbsp;</div></a>
<a href="/rss"><div class="rss-icon-footer">&nbsp;</div></a>
<a href="https://soundcloud.com/merics-612350689"><div class="podcast-icon-footer">&nbsp;</div></a>
<a href="https://www.youtube.com/channel/UC5IWG_NHYL0dEtiw9NsBlwQ"><div class="youtube-icon-footer">&nbsp;</div></a>
</div>
      
    </div>
  </div>

  </section>

<nav role="navigation" aria-labelledby="block-mericstheme-footer-menu" id="block-mericstheme-footer" class="col-lg-2 col-md-2 col-xs-12">
            
  <h2 class="visually-hidden" id="block-mericstheme-footer-menu">Footer menu</h2>
  

        
              <ul class="menu nav navbar-nav">
                            <li>
        <a href="/en/data-protection" data-drupal-link-system-path="node/41">Data Protection</a>
                  </li>
                        <li>
        <a href="/en/legal-notice" data-drupal-link-system-path="node/36">Legal notice</a>
                  </li>
        </ul>
  


  </nav>
<section id="block-contact" class="col-lg-4 col-md-4 col-xs-12 block block-block-content block-block-content328f5161-26c2-449f-ac67-5ba48417ddff clearfix">
  
      <h2 class="block-title">Contact</h2>
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="https://maps.google.de/maps?q=Klosterstra%C3%9Fe+64,+10179,+Berlin&amp;hl=de&amp;ie=UTF8&amp;sll=51.427085,7.663989&amp;sspn=0.004449,0.008261&amp;oq=Klosterstra%C3%9Fe+64,+10179&amp;t=m&amp;hnear=Klosterstra%C3%9Fe+64,+10179+Berlin&amp;z=14&amp;iwloc=A">Mercator Institute for China Studies<br />
Klosterstrasse 64<br />
10179 Berlin</a></p>

<h4><span>+49 30 3440 999-0</span></h4>

<p><a href="mailto:info@merics.de">info@merics.de</a></p></div>
      
    </div>
  </div>

  </section>

<section id="block-mericsdescription" class="col-lg-4 col-md-4 col-xs-12 block block-block-content block-block-content686d2aae-b179-430d-b7f3-a9babedc4ce3 clearfix">
  
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><span><span><span><span><span><span><span><span>The </span></span></span></span></span></span></span><a href="/en/about-us">Mercator Institute for China Studies (MERICS)</a><span><span><span><span><span><span><span> is a Berlin-based, independent think tank and leading European provider of policy-oriented research on contemporary China. Founded by </span></span></span></span></span></span></span><a href="https://www.stiftung-mercator.de/en/">Stiftung Mercator</a><span><span><span><span><span><span><span>, MERICS analyzes current trends in China’s economy, politics, and society and their implications for Europe.</span></span></span></span></span></span></span></span></p></div>
      
    </div>
  </div>

  </section>

<section id="block-css" class="block block-block-content block-block-content6952f808-4280-4654-91dc-2987a9d74b66 clearfix">
  
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><style>
#block-languageswitcher li:last-child {
display: block !important;
}
</style></div>
      
    </div>
  </div>

  </section>


  </div>

    </footer>
  

  </div>

      
    </div>
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_pfWkiFRYQm7iMOfSqYiXtz2JDLEembIhXsgcw3Do_CE.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_SBPs4Nz8s8sJ8Fu_02wEGLfwObvZDsPxZOtNkHQNtKc.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCks3LV_2uBLFvHd0yGYwy1MdiA_768c7I" defer async data-test="map-link"></script>
<script src="/sites/default/files/js/js_SqAwLV4GEqTD9BcgUZSh1gGnrCoYKmwxVS0cyjGfR8U.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-72b0478f8f886ba3ed8","applicationID":"458370939","transactionName":"ZVxUYEsHVxVRUhcMCVwWY0ZQSVAIVFQbSxZaSQ==","queueTime":0,"applicationTime":866,"atts":"SRtXFgMdRBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
