<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-45626404-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="What shall we do with China? | Mercator Institute for China Studies" />
<link rel="canonical" href="https://www.merics.org/en/blog/what-shall-we-do-china" />
<meta name="description" content="Although some believe the situation will improve once Donald Trump and Xi Jinping reach an agreement, or once we have a new American president in the White House next year, the reality is that the most likely scenario is that the geopolitical rivalry (and tension) between the United States and China will be the most defining, and permanent, question in international relations for decades to come. Hence, there is no point in burying the head in the sand and hoping for the storm to pass." />
<meta name="keywords" content="Foreign Relations, International Order, Europe - China, EU-China" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts(category) {}</script>
<style></style>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="en" href="https://www.merics.org/en/blog/what-shall-we-do-china" />
<link rel="alternate" hreflang="de" href="https://www.merics.org/de/blog/what-shall-we-do-china" />
<link rel="revision" href="https://www.merics.org/en/blog/what-shall-we-do-china" />

    <title>What shall we do with China? | Mercator Institute for China Studies</title>
    <link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/modules/contrib/responsive_menus/styles/responsive_menus_simple/css/responsive_menus_simple.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/views/css/views.module.css?pwztny" />
<link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.bare.css?pwztny" />
<link rel="stylesheet" media="all" href="/modules/contrib/extlink/extlink.css?pwztny" />
<link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?pwztny" />
<link rel="stylesheet" media="all" href="/modules/contrib/social_media/css/social_media.css?pwztny" />
<link rel="stylesheet" media="all" href="/modules/contrib/better_exposed_filters/css/better_exposed_filters.css?pwztny" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/bootstrap@3.4.0/dist/css/bootstrap.css" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap/css/3.4.0/overrides.min.css?pwztny" />
<link rel="stylesheet" media="all" href="/themes/custom/mericstheme/css/mail.css?pwztny" />
<link rel="stylesheet" media="screen" href="/themes/custom/mericstheme/css/style.css?pwztny" />
<link rel="stylesheet" media="screen" href="/themes/custom/mericstheme/css/modaal.css?pwztny" />
<link rel="stylesheet" media="screen" href="/themes/custom/mericstheme/css/additions.css?pwztny" />
<link rel="stylesheet" media="print" href="/themes/custom/mericstheme/css/print.css?pwztny" />
<link rel="stylesheet" media="screen" href="/themes/custom/mericstheme/css/jquery.mmenu.all.css?pwztny" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

  </head>
  <body class="path-node page-node-type-blog has-glyphicons language-en">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    <div id="merics-page-wrapper">
      
        <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default container-fluid" id="navbar" role="banner">
            <div class="navbar-header">
          <div class="region region-navigation">
    <section id="block-mericstheme-branding" class="col-lg-4 col-md-4 col-sm-4 col-xs-4 block block-system block-system-branding-block clearfix">
          <a class="logo navbar-btn pull-left" href="/en" title="Home" rel="home">
        <img src="/themes/mericstheme/logo-merics-gelb.png" alt="Home" />
      </a>
    </section>

<div class="search-block-form col-lg-4 col-md-2 col-sm-2 col-xs-2 block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-mericstheme-search" role="search">
  
      <h2 class="visually-hidden">Search</h2>
    
      <form action="/en/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only"><span class="title">Search</span></label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
      <div id="edit-keys--description" class="description help-block">
      Enter the terms you wish to search for.
    </div>
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
<section id="block-searchlink" class="block block-block-content block-block-contentf40f36bd-87f3-4929-9276-6c3f30cc322a clearfix">
  
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="/search" class="search-link"><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></a></div>
      
    </div>
  </div>

  </section>

<section class="language-switcher-language-url col-lg-2 col-md-2 col-sm-2 col-xs-3 block block-language block-language-blocklanguage-interface clearfix" id="block-languageswitcher" role="navigation">
  
    

      <ul class="links"><li hreflang="en" data-drupal-link-system-path="node/10251" class="en is-active"><a href="/en/blog/what-shall-we-do-china" class="language-link is-active" hreflang="en" data-drupal-link-system-path="node/10251">EN</a></li><li hreflang="de" data-drupal-link-system-path="node/10251" class="de"><a href="/de/blog/what-shall-we-do-china" class="language-link" hreflang="de" data-drupal-link-system-path="node/10251">    DE <img class="language-icon img-responsive" src="/modules/languageicons/flags/de.png" width="1" height="1" alt="DE" title="DE" typeof="foaf:Image" />

</a></li><li hreflang="zh-hans" data-drupal-link-system-path="node/10251" class="zh-hans"><a href="/cn/node/10251" class="language-link" hreflang="zh-hans" data-drupal-link-system-path="node/10251">    中文 <img class="language-icon img-responsive" src="/modules/languageicons/flags/zh-hans.png" width="1" height="1" alt="中文" title="中文" typeof="foaf:Image" />

</a></li></ul>
  </section>


  </div>

                          <div id="mmenu-button">
              <a href="#block-mericstheme-main-menu">
                <button type="button" class="navbar-toggle" data-toggle="" data-target="">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                </button>
                              </a>
          </div>
              </div>

                    <div id="navbar-second" class="navbar-second">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-mericstheme-main-menu-menu" id="block-mericstheme-main-menu">
            <h2 class="sr-only" id="block-mericstheme-main-menu-menu">Main navigation</h2>

      
              <ul class="menu nav navbar-nav">
                            <li class="expanded dropdown">
        <a href="/research" class="dpd-toggle">Research <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/research/foreign-relations-page">Foreign Relations</a>
                  </li>
                        <li>
        <a href="/research/public-policy-page">Public Policy</a>
                  </li>
                        <li>
        <a href="/research/economy-page">Economy</a>
                  </li>
                        <li>
        <a href="/research/society-page">Society</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/experts" data-drupal-link-system-path="experts">Experts</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/publications" class="dpd-toggle">Publications <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/papers-on-china" data-drupal-link-system-path="papers-on-china">Papers on China</a>
                  </li>
                        <li>
        <a href="/en/china-monitor" data-drupal-link-system-path="china-monitor">China Monitor</a>
                  </li>
                        <li>
        <a href="/en/china-mapping" data-drupal-link-system-path="china-mapping">China Mapping</a>
                  </li>
                        <li>
        <a href="/en/merics_tracker" data-drupal-link-system-path="node/8056">MERICS Trackers</a>
                  </li>
                        <li>
        <a href="/en/polsys" data-drupal-link-system-path="node/31">China&#039;s Political System</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/events" data-drupal-link-system-path="events">Events</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/en/media-contact" class="dpd-toggle">Media <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/media-contact/press-contact" data-drupal-link-system-path="node/7511">Press Contact</a>
                  </li>
                        <li>
        <a href="/media-contact/press-releases">Press Releases</a>
                  </li>
                        <li>
        <a href="/media-contact/merics-in-the-media">Merics in the Media</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown">
        <a href="/en/about-us" class="dpd-toggle">About Us <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/about-us/management-structure" data-drupal-link-system-path="node/7521">Management Structure</a>
                  </li>
                        <li>
        <a href="/en/about-us/programs" data-drupal-link-system-path="node/636">Research Programs</a>
                  </li>
                        <li>
        <a href="/en/about-us/fellowship" data-drupal-link-system-path="node/3596">Fellowship Program</a>
                  </li>
                        <li>
        <a href="/en/about-us/advisory-board" data-drupal-link-system-path="about-us/advisory-board">Advisory Board</a>
                  </li>
                        <li>
        <a href="/en/about-us/opportunities" data-drupal-link-system-path="about-us/opportunities">Opportunities</a>
                  </li>
                        <li>
        <a href="/en/about-us/ectp" title="European China Talent Program" data-drupal-link-system-path="node/4116">European China Talent Program</a>
                  </li>
                        <li>
        <a href="/en/about-us/cooperations" title="Cooperations" data-drupal-link-system-path="node/2666">Cooperations</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/newsletter" data-drupal-link-system-path="newsletter">Newsletter</a>
                  </li>
                        <li>
        <a href="/en/podcast" data-drupal-link-system-path="podcast">Podcast</a>
                  </li>
                        <li>
        <a href="/en/blog" data-drupal-link-system-path="blog">Blog</a>
                  </li>
        </ul>
  


  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-en-mobile-menu" id="block-mainnavigation-en-mobile">
            <h2 class="sr-only" id="block-mainnavigation-en-mobile-menu">Main navigation mobile</h2>

      
              <ul class="menu nav navbar-nav">
                            <li class="expanded dropdown">
        <a href="/research" class="dpd-toggle">Research <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/research/foreign-relations-page">Foreign Relations</a>
                  </li>
                        <li>
        <a href="/research/public-policy-page">Public Policy</a>
                  </li>
                        <li>
        <a href="/research/economy-page">Economy</a>
                  </li>
                        <li>
        <a href="/research/society-page">Society</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/experts" data-drupal-link-system-path="experts">Experts</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/publications" class="dpd-toggle">Publications <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/papers-on-china" data-drupal-link-system-path="papers-on-china">Papers on China</a>
                  </li>
                        <li>
        <a href="/en/china-monitor" data-drupal-link-system-path="china-monitor">China Monitor</a>
                  </li>
                        <li>
        <a href="/en/china-mapping" data-drupal-link-system-path="china-mapping">China Mapping</a>
                  </li>
                        <li>
        <a href="/en/merics_tracker" data-drupal-link-system-path="node/8056">MERICS Trackers</a>
                  </li>
                        <li>
        <a href="/en/polsys" data-drupal-link-system-path="node/31">China&#039;s Political System</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/events" data-drupal-link-system-path="events">Events</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/en/media-contact" class="dpd-toggle">Media <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/media-contact/press-contact" data-drupal-link-system-path="node/7511">Press Contact</a>
                  </li>
                        <li>
        <a href="/media-contact/press-releases">Press Releases</a>
                  </li>
                        <li>
        <a href="/media-contact/merics-in-the-media">Merics in the Media</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown">
        <a href="/en/about-us" class="dpd-toggle">About Us <span class="caret"></span></a>
                                  <ul class="menu drp-menu">
                            <li>
        <a href="/en/about-us/management-structure" data-drupal-link-system-path="node/7521">Management Structure</a>
                  </li>
                        <li>
        <a href="/en/about-us/programs" data-drupal-link-system-path="node/636">Research Programs</a>
                  </li>
                        <li>
        <a href="/en/about-us/fellowship" data-drupal-link-system-path="node/3596">Fellowship Program</a>
                  </li>
                        <li>
        <a href="/en/about-us/advisory-board" data-drupal-link-system-path="about-us/advisory-board">Advisory Board</a>
                  </li>
                        <li>
        <a href="/en/about-us/opportunities" data-drupal-link-system-path="about-us/opportunities">Opportunities</a>
                  </li>
                        <li>
        <a href="/en/about-us/ectp" title="European China Talent Program" data-drupal-link-system-path="node/4116">European China Talent Program</a>
                  </li>
                        <li>
        <a href="/en/about-us/cooperations" title="Cooperations" data-drupal-link-system-path="node/2666">Cooperations</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/en/newsletter" data-drupal-link-system-path="newsletter">Newsletter</a>
                  </li>
                        <li>
        <a href="/en/podcast" data-drupal-link-system-path="podcast">Podcast</a>
                  </li>
                        <li>
        <a href="/en/blog" data-drupal-link-system-path="blog">Blog</a>
                  </li>
        </ul>
  


  </nav>

  </div>

        </div>
                </header>
  
  <div role="main" class="main-container container-fluid js-quickedit-main-content">
    <div class="row">

                              <div class="col-sm-12" role="heading">
              <div class="region region-header">
    <section id="block-blogheader" class="block block-block-content block-block-contentb60299b4-0352-4a9a-b92f-7b6dc148072c clearfix">
  
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><img alt="MERICS Blog, European Voices on China, Header" data-entity-type="file" data-entity-uuid="584de683-137d-4ad3-bfa1-ee046071458c" src="/sites/default/files/inline-images/Blog.jpg" class="align-center" /><p> </p></div>
      
    </div>
  </div>

  </section>


  </div>

          </div>
                  </div>

      <div class="row">
                                      <div class="highlighted">  <div class="region region-highlighted">
    <section id="block-socialsharingblock" class="block block-social-media block-social-sharing-block clearfix">
  
    

      

<div class="social-media-sharing">
  <ul class="">
                    <li>
        <a    target="_blank"  class="facebook-share share"   href="http://www.facebook.com/share.php?u=https://www.merics.org/en/blog/what-shall-we-do-china&amp;title=What shall we do with China?"
          title="Facebook">
                      <img alt="Facebook" src="https://www.merics.org/modules/contrib/social_media/icons/facebook_share.svg">
                  </a>

      </li>
                <li>
        <a    target="_blank"  class="linkedin share"   href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.merics.org/en/blog/what-shall-we-do-china&amp;title=What shall we do with China?&amp;source=https://www.merics.org/en/blog/what-shall-we-do-china"
          title="Linkedin">
                      <img alt="Linkedin" src="https://www.merics.org/modules/contrib/social_media/icons/linkedin.svg">
                  </a>

      </li>
                <li>
        <a    target="_blank"  class="twitter share"   href="https://twitter.com/intent/tweet?url=https://www.merics.org/en/blog/what-shall-we-do-china&amp;status=What shall we do with China?+https://www.merics.org/en/blog/what-shall-we-do-china"
          title="Twitter">
                      <img alt="Twitter" src="https://www.merics.org/modules/contrib/social_media/icons/twitter.svg">
                  </a>

      </li>
                <li>
        <a     class="email share"   href="mailto:?subject=What shall we do with China?&amp;body=Check out this site https://www.merics.org/en/blog/what-shall-we-do-china"
          title="Email">
                      <img alt="Email" src="https://www.merics.org/modules/contrib/social_media/icons/email.svg">
                  </a>

      </li>
      </ul>
</div>


  </section>

    <ol class="breadcrumb">
          <li >
                  <a href="/en/blog">MERICS Blog - European Voices on China</a>
              </li>
          <li  class="active">
                  What shall we do with China?
              </li>
      </ol>

<div data-drupal-messages-fallback class="hidden"></div>
            <div class="page-header-wrapper" role="page-header">
            <div class="row">  <h1 class="page-header"><span>What shall we do with China?</span>
</h1>
</div>
        </div>
    <section class="views-element-container block block-views block-views-blocksubtitle-view-block-1 clearfix" id="block-views-block-subtitle-view-block-1">
  
    

      <div class="form-group"><div class="view view-subtitle-view view-id-subtitle_view view-display-id-block_1 js-view-dom-id-195319a5136442e3700de77c93e25c105e6ea320ea1c8db91c5793335dfa84b8">
  
    
      
    
      <div class="view-content">
          <div class="views-row" style="background-color: ">
    
  </div>

    </div>
  
          </div>
</div>

  </section>


  </div>
</div>
                        </div>

      <div class="row">
                      </div>

      <div class="row">
                
                      </div>
        <div class="three-part-content">
            <div class="row">
                        
                                    <section class="col-sm-9">

                                      <a id="main-content"></a>
                <div class="region region-content">
      <article role="article" about="/en/blog/what-shall-we-do-china" class="node node-10251 blog full clearfix">

  
    

  
  <div class="content">
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-field-blog-date field--type-datetime field--label-hidden field--item"><time datetime="2019-09-13T12:00:00Z">2019-09-13</time>
</div>
      
            <div class="field field--name-field-announcement-text field--type-text-long field--label-hidden field--item"><p>MERICS Guest Author Miguel Otero-Iglesias</p>

<p><strong><span><span><span><span lang="EN-GB" xml:lang="EN-GB" xml:lang="EN-GB"><span><span>The geopolitical rivalry between the United States and China will be the most defining, and permanent, question in international relations for decades to come. And Europe needs to decide how to position itself.</span></span></span></span></span></span></strong></p></div>
      
            <div class="field field--name-field-main-image field--type-image field--label-hidden field--item">    <img srcset="/sites/default/files/styles/max_325x325/public/2019-09/190826_US_Chinese_EU_Flags_Imagine_China_20190408_305101.jpg?itok=T5uWZuQd 325w, /sites/default/files/styles/max_650x650/public/2019-09/190826_US_Chinese_EU_Flags_Imagine_China_20190408_305101.jpg?itok=mfXkxZZP 650w, /sites/default/files/styles/max_1300x1300/public/2019-09/190826_US_Chinese_EU_Flags_Imagine_China_20190408_305101.jpg?itok=Zv4JCb-w 1300w, /sites/default/files/styles/max_2600x2600/public/2019-09/190826_US_Chinese_EU_Flags_Imagine_China_20190408_305101.jpg?itok=ki03e_TD 2600w" sizes="(min-width: 1290px) 1290px, 100vw" src="/sites/default/files/styles/max_325x325/public/2019-09/190826_US_Chinese_EU_Flags_Imagine_China_20190408_305101.jpg?itok=T5uWZuQd" alt="Europe needs to find a position in the rivalry between China and the US. Source: ImagineChina." title="Europe needs to find a position in the rivalry between China and the US. Source: ImagineChina." typeof="foaf:Image" class="img-responsive" />


</div>
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><span><span><span><span lang="EN-GB" xml:lang="EN-GB" xml:lang="EN-GB"><span><span>Although some believe the situation will improve once Donald Trump and Xi Jinping reach an agreement, or once we have a new American president in the White House next year, the reality is that the most likely scenario is that the geopolitical rivalry (and tension) between the United States and China will be the most defining, and permanent, question in international relations for decades to come. Hence, there is no point in burying the head in the sand and hoping for the storm to pass. We must think strategically and in the long term. </span></span></span></span></span></span></p>

<p><span><span><span><strong><span lang="EN-GB" xml:lang="EN-GB" xml:lang="EN-GB"><span><span>Option 1: Join forces with the United States</span></span></span></strong></span></span></span></p>

<p><span><span><span><span lang="EN-GB" xml:lang="EN-GB" xml:lang="EN-GB"><span><span>The European Union, including Spain as a key member of the richest club in the world, has four options. The first one is to stop messing around and join forces with our American cousins. True, the Americans have a very different mentality to us. They have the death penalty, love firearms, hate social democracy and wash their chicken in chlorine, but there are so many factors that bring us together. We both believe in liberal democracy, with its rights and liberties for the individual, and we should not be naïve: thanks to the NATO alliance, the United States remains our military guarantor.</span></span></span></span></span></span></p>

<p><span><span><span><strong><span lang="EN-GB" xml:lang="EN-GB" xml:lang="EN-GB"><span><span>Option 2: Align with China</span></span></span></strong></span></span></span></p>

<p><span><span><span><span lang="EN-GB" xml:lang="EN-GB" xml:lang="EN-GB"><span><span>The second option is to look to the future and leave the past behind and understand that China will be the great superpower of the 21<sup>st</sup> century. It is just a question of scale, dynamism and inertia. The same way British leaders begrudgingly conceded in the 19<sup>th</sup> century that the US was unstoppable and the smart thing to do was to jump on the wave and not resist it to maintain the prosperity of  the society, the same needs to do now the EU with the rise of China. </span></span></span></span></span></span></p>

<p><span><span><span><span lang="EN-GB" xml:lang="EN-GB" xml:lang="EN-GB"><span><span>The Chinese economy is already today bigger than the US economy in 2005 (in the midst of the real estate and financial bubble), and according to the projections of Goldman Sachs, it will be almost double the size of the American economy by mid-century. Europe, with aging and less dynamic societies, simply cannot afford to miss out on such a big market.</span></span></span></span></span></span></p>

<p><span><span><span><strong><span lang="EN-GB" xml:lang="EN-GB" xml:lang="EN-GB"><span><span>Option 3: Become divided</span></span></span></strong></span></span></span></p>

<p><span><span><span><span lang="EN-GB" xml:lang="EN-GB" xml:lang="EN-GB"><span><span>The third option is to divide us and become ever more peripheral and insignificant. Many people think that we are already here. Countries like the UK have decided that they will side with the US, and other countries in the East (Hungary) and the South (Greece and Portugal) are already under the Chinese orbit. Of course, reality is a bit more complex. Within every European society there are groups that remain strongly transatlantic and others that have started to look to the Far East to increase their business. Italy is a good example. While Di Maio, from the Five Star Movement, was keen on signing the Memorandum of Understanding in order to join China’s Belt and Road Initiative, Salvini, from La Lega, was adamant to stick to the military umbrella provided by the US. But the point remains. Divisions are widespread, and this makes us weaker.</span></span></span></span></span></span></p>

<p><span><span><span><strong><span lang="EN-GB" xml:lang="EN-GB" xml:lang="EN-GB"><span><span>Option 4: European Strategic Autonomy</span></span></span></strong></span></span></span></p>

<p><span><span><span><span lang="EN-GB" xml:lang="EN-GB" xml:lang="EN-GB"><span><span>The fourth option is to develop the so-called European strategic autonomy. In concrete terms, this would mean that the EU would build its own technological (including a European Google) and military (yes, a European army) capacities in order to be fully independent in all areas. Many believe this is impossible (the differences and divisions are just too big) so the default strategy should be option 1. The question is whether option 1 does not push us irremediably toward option 3. It is not just that the weaker countries of the East and the South of the EU club look increasingly to Beijing, a lot of the stronger, exporter countries of the north, including Germany, will continue to want to export to China. Even Switzerland, proudly independent and neutral, has a free trade agreement with Beijing. The Chinese market is just too attractive. </span></span></span></span></span></span></p>

<p><span><span><span><strong><span lang="EN-GB" xml:lang="EN-GB" xml:lang="EN-GB"><span><span>Where to go from here?</span></span></span></strong></span></span></span></p>

<p><span><span><span><span lang="EN-GB" xml:lang="EN-GB" xml:lang="EN-GB"><span><span>From a Spanish perspective, given its strong Europeanism, the strategy should be as follows: we need to try to avoid option 3 like the pest, and to do that we need to work with France and Germany (while including the smaller countries) in building option 4. At the same time, we cannot close the door of option 1. The United States remains our most important ally. Nevertheless, we need to be smart and keep option 2 alive. Obviously, this needs to be done through critical engagement. If China wants to enter the European market, its needs to open its market to European goods and services. </span></span></span></span></span></span></p>

<p><span><span><span><span lang="EN-GB" xml:lang="EN-GB" xml:lang="EN-GB"><span><span>What about the Chinese socio-political system? Is that not a threat? As long as the European system delivers (and unfortunately this is now in doubt), the Chinese system will never be attractive. However, to achieve this we need to improve <em>our</em> model, and this brings us unavoidably back to embrace option number 4.</span></span></span></span></span></span></p>

<p><span><span><span><em><span lang="EN-GB" xml:lang="EN-GB" xml:lang="EN-GB"><span><span>Miguel Otero-Iglesias is senior analyst in International Political Economy at Elcano Royal Institute and Professor of Practice at IE School of Global and Public Affairs. The views expressed in this article represent the views of the author and not necessarily those of the Mercator Institute for China Studies.</span></span></span></em></span></span></span></p></div>
      
    </div>
  </div>

  </div>

</article>


  </div>

                        </section>

                                              <aside class="col-sm-3" role="complementary">
                  <div class="region region-sidebar-second">
    <section class="views-exposed-form bef-exposed-form block block-views block-views-exposed-filter-blockblog-view-page-1 clearfix" data-bef-auto-submit-full-form="" data-drupal-selector="views-exposed-form-blog-view-page-1" id="block-exposedformblog-viewpage-1">
  
    

      <form action="/en/blog" method="get" id="views-exposed-form-blog-view-page-1" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <div class="form-item js-form-item form-type-select js-form-type-select form-item-field-topics-target-id js-form-item-field-topics-target-id form-group">
      <label for="edit-field-topics-target-id" class="control-label"><span class="title">Categories</span></label>
  
  
  <input type="hidden" name="field_topics_target_id" value="All" />
<div data-drupal-selector="edit-field-topics-target-id" class="form-select bef-links" id="edit-field-topics-target-id" name="field_topics_target_id">
                                <div class="bef-link-active form-group"><a href="/en/blog" class="bef-link-active">All</a></div>

                        <div class="form-group"><a href="/en/blog?field_topics_target_id=1">Foreign Relations</a></div>

                        <div class="form-group"><a href="/en/blog?field_topics_target_id=6">Public Policy</a></div>

                        <div class="form-group"><a href="/en/blog?field_topics_target_id=11">Economy</a></div>

                        <div class="form-group"><a href="/en/blog?field_topics_target_id=16">Society</a></div>

      </div>


  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-bef-auto-submit-click="" class="js-hide button js-form-submit form-submit btn-info btn" data-drupal-selector="edit-submit-blog-view" type="submit" id="edit-submit-blog-view" value="Apply" name="">Apply</button></div>

</div>

</form>

  </section>

<section id="block-about" class="block block-block-content block-block-content2e02adb8-d697-4c7e-b0d3-c600940e91a8 clearfix">
  
      <h2 class="block-title">About</h2>
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>The <span>MERICS blog</span> "European Voices on China" offers commentary and analysis on China’s political, economic and social development as well as its role in global affairs (and its relations with Europe).</p>

<p><a href="https://merics.org/blog/rss"><span><span><span><span><span>Subscribe to our blog’s RSS feed.</span></span></span></span></span></a></p></div>
      
    </div>
  </div>

  </section>

<section id="block-partners" class="block block-block-content block-block-content16c2a80d-34de-4f9e-9174-fe90dff7f5c3 clearfix">
  
      <h2 class="block-title">Partners</h2>
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="http://www.chinafile.com/"><img alt="Partner Chinafile" data-entity-type="file" data-entity-uuid="6236c6ae-1a66-4d6c-a38a-a492a0bae497" src="/sites/default/files/inline-images/Blog_Partner_Chinafile_logo_0.png" /></a></p>

<p><a href="https://thediplomat.com/category/china-power"><img alt="Partner Diplomat" data-entity-type="file" data-entity-uuid="ea65e1dc-74c1-4636-ac91-7cb62777aa82" src="/sites/default/files/inline-images/Blog_Partner_TheDiplomate_logo_0.png" /></a></p>

<p><a href="http://www.youngchinawatchers.com/category/blog/"><img alt="ChinaFile Logo" data-entity-type="file" data-entity-uuid="4e552072-eee8-47f7-af68-3e453716169e" src="/sites/default/files/inline-images/Blog_Partner_YCW_logo.png" /></a></p></div>
      
    </div>
  </div>

  </section>

<section id="block-blogroll" class="block block-block-content block-block-contentb80b987e-9298-4098-b96e-4f9466499d1b clearfix">
  
      <h2 class="block-title">Blogroll</h2>
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><ul><li><a href="http://www.chinadialogue.net">China Dialogue</a></li>
	<li><a href="http://chinadigitaltimes.net/">China Digital Times</a></li>
	<li><a href="http://blogs.piie.com/china">China Economic Watch (PIIE)</a> </li>
	<li><a href="http://www.chinafile.com/">China File (Asia Society)</a></li>
	<li><a href="http://chinamediaproject.org/">China Media Project</a></li>
	<li><a href="http://blogs.nottingham.ac.uk/chinapolicyinstitute/">China Policy Institute Blog</a></li>
	<li><a href="https://thediplomat.com/category/china-power ">China Power (The Diplomat)</a></li>
	<li><a href="http://www.eastasiaforum.org/">East Asia Forum</a></li>
	<li><a href="https://macropolo.org/blog/"><span><span><span>Marco Polo/ Two Fen (Paulson Institute)</span></span></span></a></li>
	<li><a href="https://asia.nikkei.com/Opinion"><span><span><span>Nikkei Asia (Opinion)</span></span></span></a></li>
	<li><a href="https://sinocism.com/"><span><span><span>Sinocism</span></span></span></a></li>
	<li><a href="https://www.stimmen-aus-china.de/">Stimmen aus China (Stiftung Asienhaus)</a></li>
	<li><a href="https://www.lowyinstitute.org/the-interpreter">The Interpreter (Lowy Institute)</a></li>
</ul></div>
      
    </div>
  </div>

  </section>


  </div>

              </aside>
                                  </div>
        </div>
    </div>
  </div>

      <footer class="footer col-sm-12 container-fluid" role="contentinfo">
        <div class="region region-footer">
    <section id="block-socialmediaicons" class="col-lg-2 col-md-2 col-xs-12 block block-block-content block-block-content58ee0e3b-cb73-4e96-b534-773e479b64c7 clearfix">
  
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><a href="https://twitter.com/merics_eu" class="0" target="_blank" rel="nofollow"><div class="twitter-icon-footer">&nbsp;</div><span class="0"><span class="element-invisible"> </span></span></a>
<a href="https://de.linkedin.com/company/mercator-private-institute-for-china-studies-merics-ggmbh"><div class="linkedin-icon-footer">&nbsp;</div></a>
<a href="/rss"><div class="rss-icon-footer">&nbsp;</div></a>
<a href="https://soundcloud.com/merics-612350689"><div class="podcast-icon-footer">&nbsp;</div></a>
<a href="https://www.youtube.com/channel/UC5IWG_NHYL0dEtiw9NsBlwQ"><div class="youtube-icon-footer">&nbsp;</div></a>
</div>
      
    </div>
  </div>

  </section>

<nav role="navigation" aria-labelledby="block-mericstheme-footer-menu" id="block-mericstheme-footer" class="col-lg-2 col-md-2 col-xs-12">
            
  <h2 class="visually-hidden" id="block-mericstheme-footer-menu">Footer menu</h2>
  

        
              <ul class="menu nav navbar-nav">
                            <li>
        <a href="/en/data-protection" data-drupal-link-system-path="node/41">Data Protection</a>
                  </li>
                        <li>
        <a href="/en/legal-notice" data-drupal-link-system-path="node/36">Legal notice</a>
                  </li>
        </ul>
  


  </nav>
<section id="block-contact" class="col-lg-4 col-md-4 col-xs-12 block block-block-content block-block-content328f5161-26c2-449f-ac67-5ba48417ddff clearfix">
  
      <h2 class="block-title">Contact</h2>
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="https://maps.google.de/maps?q=Klosterstra%C3%9Fe+64,+10179,+Berlin&amp;hl=de&amp;ie=UTF8&amp;sll=51.427085,7.663989&amp;sspn=0.004449,0.008261&amp;oq=Klosterstra%C3%9Fe+64,+10179&amp;t=m&amp;hnear=Klosterstra%C3%9Fe+64,+10179+Berlin&amp;z=14&amp;iwloc=A">Mercator Institute for China Studies<br />
Klosterstrasse 64<br />
10179 Berlin</a></p>

<h4><span>+49 30 3440 999-0</span></h4>

<p><a href="mailto:info@merics.de">info@merics.de</a></p></div>
      
    </div>
  </div>

  </section>

<section id="block-mericsdescription" class="col-lg-4 col-md-4 col-xs-12 block block-block-content block-block-content686d2aae-b179-430d-b7f3-a9babedc4ce3 clearfix">
  
    

        <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><span><span><span><span><span><span><span><span>The </span></span></span></span></span></span></span><a href="/en/about-us">Mercator Institute for China Studies (MERICS)</a><span><span><span><span><span><span><span> is a Berlin-based, independent think tank and leading European provider of policy-oriented research on contemporary China. Founded by </span></span></span></span></span></span></span><a href="https://www.stiftung-mercator.de/en/">Stiftung Mercator</a><span><span><span><span><span><span><span>, MERICS analyzes current trends in China’s economy, politics, and society and their implications for Europe.</span></span></span></span></span></span></span></span></p></div>
      
    </div>
  </div>

  </section>


  </div>

    </footer>
  

  </div>

      
    </div>
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script>
<script src="/core/assets/vendor/jquery/jquery-extend-3.4.0.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.7.4"></script>
<script src="/core/misc/drupal.js?v=8.7.4"></script>
<script src="/core/misc/drupal.init.js?v=8.7.4"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.1"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.7.4"></script>
<script src="/modules/contrib/responsive_menus/styles/responsive_menus_simple/js/responsive_menus_simple.js?v=8.7.4"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.4.0/dist/js/bootstrap.js"></script>
<script src="/themes/contrib/bootstrap/js/drupal.bootstrap.js?pwztny"></script>
<script src="/themes/contrib/bootstrap/js/attributes.js?pwztny"></script>
<script src="/themes/contrib/bootstrap/js/theme.js?pwztny"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCks3LV_2uBLFvHd0yGYwy1MdiA_768c7I" defer async data-test="map-link"></script>
<script src="/themes/custom/mericstheme/js/modaal.min.js?pwztny"></script>
<script src="/themes/custom/mericstheme/js/modaal-init.js?pwztny"></script>
<script src="/themes/custom/mericstheme/js/scripts.js?pwztny"></script>
<script src="/themes/custom/mericstheme/js/groups.js?pwztny"></script>
<script src="/themes/custom/mericstheme/js/jquery.mmenu.all.min.js?pwztny"></script>
<script src="/modules/contrib/extlink/extlink.js?v=8.7.4"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>
<script src="/modules/contrib/better_exposed_filters/js/better_exposed_filters.js?v=3.x"></script>
<script src="/core/misc/debounce.js?v=8.7.4"></script>
<script src="/modules/contrib/better_exposed_filters/js/auto_submit.js?v=3.x"></script>

  </body>
</html>
